--vfs-cache-mode >= writes all of a sudden


#21

Yes, it doesn’t work as the kernel doesn’t support it. The kernel needs to support the fuse option for it to ‘work’.

For fuse, I’d keep that option off:

https://www.kernel.org/doc/Documentation/filesystems/fuse-io.txt


closed #22

This topic was automatically closed 3 days after the last reply. New replies are no longer allowed.