How to let rclone rc mute

I do not want rclone rc prints some information into screen when the task of rclone --rc copy is done.

For now, after the task of rclone --rc copy src: dst: is finished, the rclone rc core/stats will print some error information likes
2019/11/08 23:08:10 Failed to rc: connection failed: Post http://localhost:5572/core/stats: dial tcp [::1]:5572: connectex: No connection could be made because the target machine actively refused it.

The reason I want mute that output is that I want to deal with this case myself. Otherwise it is of some what unfriendly to some users.

Try the -q flag that will quiet rclone.

Or alternatively redirect stdout and stderr so they don't get displayed, eg

rclone --rc copy src: dst: >/dev/null 2>&1